Opened 10 years ago

Closed 10 years ago

#11833 closed enhancement (duplicate)

Class for ternary quadratic forms

Reported by: gdrama Owned by: justin
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: quadratic forms Keywords:
Cc: Merged in:
Authors: Reviewers: Leif Leonhardy
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

New class of ternary quadratic forms

Change History (1)

comment:1 Changed 10 years ago by leif

  • Milestone set to sage-duplicate/invalid/wontfix
  • Resolution set to duplicate
  • Reviewers set to Leif Leonhardy
  • Status changed from new to closed

Closing this as a duplicate of #11835.

Note: See TracTickets for help on using tickets.