Changes between Version 1 and Version 5 of Ticket #11363


Ignore:
Timestamp:
May 25, 2011, 1:53:52 AM (12 years ago)
Author:
François Bissey
Comment:

Fuzz removed in ".p0" I had to give it a distinct name because google-code doesn't let delete or replace the old one. It should really be just 0.6.16

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #11363

    • Property Status changed from new to needs_review
    • Property Authors changed from to François Bissey
  • Ticket #11363 – Description

    v1 v5  
    11For #9958 we will need a newer version of setuptools. Early testing indicate that twisted cannot be installed with the currently shipped version of setuptools and python-2.7.1.
    22
    3 New spkg: [http://spkg-upload.googlecode.com/files/setuptools-0.6.16.spkg]
     3New spkg: [http://spkg-upload.googlecode.com/files/setuptools-0.6.16.p0.spkg]