Changes between Initial Version and Version 1 of Ticket #11363


Ignore:
Timestamp:
May 21, 2011, 12:06:07 AM (12 years ago)
Author:
François Bissey
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #11363 – Description

    initial v1  
    11For #9958 we will need a newer version of setuptools. Early testing indicate that twisted cannot be installed with the currently shipped version of setuptools and python-2.7.1.
     2
     3New spkg: [http://spkg-upload.googlecode.com/files/setuptools-0.6.16.spkg]