Changes between Initial Version and Version 1 of Ticket #11080, comment 161


Ignore:
Timestamp:
04/11/12 07:02:38 (9 years ago)
Author:
kini
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #11080, comment 161

    initial v1  
    11According to http://stackoverflow.com/questions/7340784/easy-install-pyopenssl-error we should be able to fix this by requiring pyOpenSSL 0.12 or lower.
     2
     3Edit: er, I meant the problem on OS X - dunno about this silius one.