Opened 13 years ago

Closed 13 years ago

#1086 closed enhancement (duplicate)

Enumeration of totally real fields

Reported by: jvoight Owned by: was
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: number theory Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

Patch at /home/jvoight/totallyreal/totallyreal.hg.

Change History (2)

comment:1 Changed 13 years ago by jvoight

  • Type changed from defect to enhancement

comment:2 Changed 13 years ago by mabshoff

  • Milestone set to sage-duplicate/invalid
  • Resolution set to duplicate
  • Status changed from new to closed

accidental dupe of #1085

Note: See TracTickets for help on using tickets.