Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#10455 closed task (duplicate)

Schuetzenberger Involution on Tableau

Reported by: ebeyerstedt Owned by: sage-combinat
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: combinatorics Keywords: schuetzenberger, involution, words
Cc: aschilling, ilke Merged in:
Authors: ebeyerstedt Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

Implementation of the schuetzenberger involution on tableau.

Change History (2)

comment:1 Changed 10 years ago by ebeyerstedt

  • Resolution set to duplicate
  • Status changed from new to closed
  • Type changed from PLEASE CHANGE to task

This is a duplicate of #10446 which will have all the relevant code.

comment:2 Changed 10 years ago by mvngu

  • Milestone set to sage-duplicate/invalid/wontfix
Note: See TracTickets for help on using tickets.