Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#1625 closed defect (duplicate)

update ipython to 0.8.2

Reported by: mabshoff Owned by: mabshoff
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: packages: standard Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description


Change History (3)

comment:1 Changed 7 years ago by mabshoff

  • Status changed from new to assigned

comment:2 Changed 7 years ago by burcin

  • Resolution set to duplicate
  • Status changed from assigned to closed

This seems to be a duplicate of #905.

comment:3 Changed 7 years ago by mabshoff

  • Milestone changed from sage-3.0.2 to sage-duplicate/invalid

It is. Reassigned to the duplicate milestone.

Cheers,

Michael

Note: See TracTickets for help on using tickets.